Prima pagină SUBIECTE TEHNICE AM O PROBLEMA nu se tureaza

nu se tureaza

Ai o problema cu Calibra ta si nu stii cum sa o rezolvi? Zi-ne despre ea

Moderatori: alex, AWD, Billy c25xe, ghilosul, sergyu


Mesaj 02 Mar 2011, 21:30
tonu_adrian Membru Activ Club Calibra
Membru Activ Club Calibra

Mesaje: 77
Motor: X20XEV, 16V Ecotec, 136 CP
Localitate: Galaţi
providra18 scrie:
Vin si eu cu o problema...Nu limitare de turatie...La mine in unele trepte(2,3,4 sau a5a), la o turatie normala de 2500-3000rpm, in frana de motor imi face explozii in toba(un fel de rateuri). iar pe BC imi arata la consum instant 3,2 cand uneori merge oke, fara rateuri si imi da pe BC consum 0. O alta problema ar fi relantiul, care imi galopeaza, nu foarte tare, dar se simte. Am schimbat bujii, am curatat clapeta de acceleratie si am curatat IAC-ul....Care ar mai putea fi problema?

salut..poate sa fie de la debitmetru..
am avut si inca mai am problema asemanatoare..in frana de motor am unele rateuri..am desfacut debitmetrul si in el are 2 lamele..una din ele s-a rupt (din cauza gpl-ului..o detonatie..s-a rezolvat prin inlocuirea fiselor) ..pe net am gasit un debitmetru tot de x20xev , l-am cumparat si l-am inlocuit fara sa ma uit la serii...ideea e ca , cu un alt debitmetru simptomele alea s-au agravat rau de tot..consumul o lua razna pe bc, rateuri intruna si la un moment dat nu mai vroia sa porneasca....am inlocuit debitmetrul cu cel original cu lamela rupta si merg in continuare asa de ceva vreme..din cand in cand mai am ceva rateuri slabute ...

Mesaj 09 Iul 2011, 20:15
kaly99il Membru ClubCalibra

Mesaje: 7
Motor: C20NE - 8V, OHC, 115 CP
Localitate: FeteÅŸti
sal este limitata la 6500 nu stiu ce sa-i fac sa duca la 8000,este din 93 mersi.

Mesaj 26 Iul 2011, 15:58
andrei_1983 Membru Activ Club Calibra
Membru Activ Club Calibra

Mesaje: 122
Localitate: baicoi.prahova
Motor: C20XE - 16V, DOHC, 150 CP

SAL.am si eu o problema asemanatoare la o vectra a c20xe.cand e racoare afara merge masina belea,e cum e canicula cum e acu vara nu merge.nu se mai tureaza,sta subturata zici ca bate motoru in capota.azi cand veneam de la otopeni iar am patit treaba asta si nu odata ci de mai multe ori.merge 4-500m si pe urma cabd o mai accelerez nu mai merge neam.mi-a zis un baiat pe forum sa ii anulez valava aia de langa pompa de benzina.am anulat si asta si tot asa face masina.spuneti-mi si mie ce poate fi ca rade lumea de mine pe drum ca huruie urat rau cand nu se accelereaza.

Mesaj 29 Iul 2011, 12:51
gaby calibra Membru de Baza Club Calibra
Membru de Baza Club Calibra

Mesaje: 192
Localitate: prahova
Motor: C20NE - 8V, OHC, 115 CP
Localitate: PloieÅŸti

sal. asa a ptit si un prieten de al meu , cum se incalzea motoru nu mai pornea doar dupa cateva ore, la el a fost releul ala de benzina sper sa ii spuna asa vezi ca e in cutia aia neagra de sup capota in partea dreapta cum te uiti langa amortizor...e vreo 40 lei la dez
Imagine

Mesaj 01 Sep 2011, 19:03
VEMANIS Avatar utilizator
Calibra Maniac
Calibra Maniac

Mesaje: 1881
Localitate: Slobozia
Motor: X20XEV, 16V Ecotec, 136 CP
Localitate: Slobozia

gaby calibra scrie:
sal. asa a ptit si un prieten de al meu , cum se incalzea motoru nu mai pornea doar dupa cateva ore, la el a fost releul ala de benzina sper sa ii spuna asa vezi ca e in cutia aia neagra de sup capota in partea dreapta cum te uiti langa amortizor...e vreo 40 lei la dez



Daca nu rezolvi problema cum spune gaby calibra, este pompa de benzina. Vezi ce presiune iti face pompa. Ar trebui sa fie ok o presiune de 3-4 bar. Daca nu, vezi ca la pasager in dreapta pe stalp, jos, se afla ECU impreuna cu niste relee. Unul din ele este cel al pompei de benzina (dupa caz). Asta poate fi din nou cu probleme. Bafta!
Sunt piciorul care impinge scara...

Anterior

Înapoi la AM O PROBLEMA

cron