Prima pagină DISCUTII DISCUTII GENERALE salut...un raspuns plz :) ?

salut...un raspuns plz :) ?

Discutii cu caracter general

Moderatori: AWD, Billy c25xe, ghilosul, sergyu


Mesaj 17 Dec 2010, 11:31
calibraNGZ Membru Activ Club Calibra
Membru Activ Club Calibra

Mesaje: 90
Motor: C20NE - 8V, OHC, 115 CP
Localitate: PiteÅŸti
salut..sunt destul de nou in club,...si nu stiu f multe pe aici...ash vrea sa deschid un topic la probleme cu calibra mea.... dar nu pot... ce trebuie sa fac? ..eventual daca tot am scris aici ...poate ma scuzati .... dar am nevoie de o rezolvare poate reuseste cineva sa ma ajute.... nu mi se aprinde toata plansa din jumate (caldura,butoanele de ac ...etc) inclusiv computeru de bord...se aprinde dar nu este luminat noaptea...de asemenea am probleme si cu blocul de lumini...daca misc umpic de el..se stige tot...poate cineva sa ma ajute...?
p.s. am luat 2 amenzi de faruri pana acum..nu ash vrea sa fie si a 3-a :) multzumesc mult!
AG-10-NGZ

Mesaj 17 Dec 2010, 12:30
yooopetre Avatar utilizator
Calibra Maniac
Calibra Maniac

Mesaje: 1540
Localitate: Ilfov
Motor: C20XE - 16V, DOHC, 150 CP
Localitate: BucureÅŸti

Ai verificat becul de la comp de bord si de la consola centrala?...posibil sa fie arse!
Legat de blocul de lumini verifica si tu,poate sunt contacte imperfecte la acei papuci,eventual mai strangei si daca nici asa nu vrea schimbal,este ieftin!
Vand piese Calibra si Vectra A,click pe link...
https://picasaweb.google.com/1027861454 ... byrtiWlgE#

Nr Tel :0764353128 & Ym yooopetre

Mesaj 17 Dec 2010, 14:56
calibraNGZ Membru Activ Club Calibra
Membru Activ Club Calibra

Mesaje: 90
Motor: C20NE - 8V, OHC, 115 CP
Localitate: PiteÅŸti
pai chestia e ca blocul de lumini a mers pana acum ceva vreme...knd l-am desfacut sa schimb 2 butoane...dupa care l-am pus la loc...si a mers inca vreo 2 sapt fara probleme...dupa care... au aparut belelele :(
AG-10-NGZ

Mesaj 17 Dec 2010, 15:07
yooopetre Avatar utilizator
Calibra Maniac
Calibra Maniac

Mesaje: 1540
Localitate: Ilfov
Motor: C20XE - 16V, DOHC, 150 CP
Localitate: BucureÅŸti

calibraNGZ scrie:
pai chestia e ca blocul de lumini a mers pana acum ceva vreme...knd l-am desfacut sa schimb 2 butoane...dupa care l-am pus la loc...si a mers inca vreo 2 sapt fara probleme...dupa care... au aparut belelele :(

Vezi la vanzari piese...sunt o gramada de calibra la dezmembrat,alegeti alt bloc de lumini in cazul asta :p
Vand piese Calibra si Vectra A,click pe link...
https://picasaweb.google.com/1027861454 ... byrtiWlgE#

Nr Tel :0764353128 & Ym yooopetre


Înapoi la DISCUTII GENERALE

cron