Prima pagină SUBIECTE TEHNICE AM O PROBLEMA probleme 4x4

probleme 4x4

Ai o problema cu Calibra ta si nu stii cum sa o rezolvi? Zi-ne despre ea

Moderatori: alex, AWD, Billy c25xe, ghilosul, sergyu


Mesaj 02 Mai 2015, 20:09
nicuc20let Membru ClubCalibra

Mesaje: 13
Motor: C20LET, 16V TURBO, 204 CP
Localitate: Vaslui
Salutare, am o problema daca ma poate ajuta cineva cu un sfat...:)
masina e un c20let 4x4 6 trepte ...problema consta in tractiunea integrala, am momente cand pornesc motorul turometrul incepe sa sara pana in 8000rpm..nuh din ce cauza atunci becu de la integrala se stinge apoi se aprinde...are momente cand turometrul merge normal becul de la integrala se stinge si nu se mai aprinde...plec cu masina toate bune si frumoase..dar daca accelerez un pic mai tare se aprinde iar:( iam schimbat uleiul de servo si uleiul din cutia de transfer apoi am aerisito ..fara nici un rezultat..pe tester nu da absolut nimic..nuh de unde sa incep si ce sa fac!

Mesaj 03 Mai 2015, 05:50
nicuc20let Membru ClubCalibra

Mesaje: 13
Motor: C20LET, 16V TURBO, 204 CP
Localitate: Vaslui
:(

Mesaj 18 Iun 2015, 00:07
ghilosul Avatar utilizator
Moderator Club Calibra
Moderator Club Calibra

Mesaje: 781
Motor: C20XE - 16V, DOHC, 150 CP
Legat de faptul ca se tureaza ca nebuna ai putea sa verifici yac ul!Asta este un simptom aferent yac infundat,cat despre aprinderea becullui de la integrala in bord e ciudta :(
Rog Proprietarii de C20let sa se dea cu parerea!
Cristi "Ghilosul" +40/745495075
Dr.Tr.Severin +974/33458838

Imagine

Mesaj 22 Iul 2015, 09:01
nicuc20let Membru ClubCalibra

Mesaje: 13
Motor: C20LET, 16V TURBO, 204 CP
Localitate: Vaslui
Am rezolvat, problema era de la o mufa contact imperfect care se afla la picioarele pasagerului...mufa e de culoare verde.


Înapoi la AM O PROBLEMA

cron