Prima pagină SUBIECTE TEHNICE C20NE Heeelllp probleme motor c20ne :((((

Heeelllp probleme motor c20ne :((((

C20NE 2.0 8V 115CP

Moderatori: alex, AWD, Billy c25xe, ghilosul, sergyu


DarkFury Membru ClubCalibra

Mesaje: 2
Motor: C20NE - 8V, OHC, 115 CP
Localitate: BucureÅŸti
Salut baieti :( am si eu o problema cu furioasa mea :( am cumparat o de vreo luna de la un baiat din berceni bucurie mare in sfarsit mi am luat calibra akolo a pornit la sfert toate bune si frumoase torcea ca o pisicutza mergea de rupea pamantu am adus o acasa ( Crangasi ) pentru cei care stau in bucuresti stiu care e distanta din berceni in crangasi am lasat o in parcare pana sa vina iarna asta periculoasa o data la 2 3 zile ii mai da deam cate o cheie sa incarc bateria cand sa mai facut frumos afara am scos o sa zburde un pic asa vreo 3 4 k m si am zis sa i bag benzina pe drum i am dat o talpa mai calumea sa vad ce poate bestiutza cand colo surprize in apropiere de benzinarie incepuse sa dea semne de oboseala numai tragea o acceleram murea si mergea in 2 3 buji cand in 4 parca numai avea benzina daca o calcam mai tare murea am bagat benzina si neam nu a mai vrut sa porneasca intr un final a pornit da mergea urat in 2 max 3 bujy ziceai ca e tractor am scos bujiile pe rand ult 2 din dreapta cum te uiti la motor negre restu erau ok i am schimbat capacu de delcou la fel numai pornea o duc trasa la baiatu de unde mi am luat o a zis ca e de la pompa a schimbat pompa ( nu am vazut am mers pe incredere ) si a pornit a mers vreo 10 min iara aceeiasi problema am zis ac e sorbu l am scos din rezervor si i am pus pe tur o teava lunga cu o sita a pornit din nou dupa vreo 15 20 min iara aceeiasi problema am dat la automat nu o mai lua am lasat o in parcare dupa vreo ora m am dus sa o iau de akolo(piata sudului) trasa am zis sa i mai dau o cheie cand colo a pornit din nou am mers cu ea pornita si am dus o acasa mers babeste max 40 50 la ora o mai ciupeam asa din cand in cand sa vad daca face vreo simptoma nimik in regie pe drum drept am zis sa i dau o talpa cand colo faza iar dadea sa moara cand o calcam nu se accelera am lasat o usor am bagat o in parcare o opream ii dateam la automat pornea la sfert m am lasat pagubas a doua zi ma duc sa o pornesc la fel pornit la sfert cand o acceleram brusc murea o ciupeam mai lent pana la 4000 de rpm se tura pana cand nu a mai vrut sa porneasca de loc un SFAT VA ROG DIN TOT SUFLETU CE AR PUTEA FII VA RAMANE INDATORAT TOATA VIATA mor de ciuda ca afara e frumos si eu nu pot sa zburd u ea :(((::((:((:((:((

razvanutzu Avatar utilizator
Membru de Baza Club Calibra
Membru de Baza Club Calibra

Mesaje: 248
Localitate: IASI
Motor: C20NE - 8V, OHC, 115 CP
Localitate: IaÅŸi

ceva de genul am patiat si eu acuma , nu vrea sa pornesca... scanteie am , ce trebuie sa verific este rezervorul sa vad poate a cazut sorbul....
Speranta moare ultima...

providra18 Calibrist Infocat
Calibrist Infocat

Mesaje: 535
Localitate: Suceava
Motor: X20XEV, 16V Ecotec, 136 CP
Localitate: BotoÅŸani

Man, in primul si in primul rand, invata sa scrii frate, ca nu intelegi mai nimic din postul tau! 2) foloseste semnele de punctuatie ;), le ai undeva in partea dreapta jos a tastaturii...
Referitor la problema ta. Daca ai luat masina, ai facut toate schimburile(ulei, filtre, distributie...)? Daca masina sta o perioada mai indelungata cu o anumita cantitate de benzina in rezervor, fara sa se mai puna, ea isi pierde proprietatile. Schimba bujiile; cu siguranta nu iti merg cum trebuie, daca zici ca le-ai gasit afumate, sau o alta problema ar putea fi din fise, desi nu as crede. Curata clapeta de acceleratie si iac-ul. Ar mai putea fi din cauza aerului...Inainte de a te apuca de desfacut, umblat, sudat sau alte improvizatii fa-i un test agrafa si vezi exact ce erori iti da. Masina iti trage bine? ai pornit-o vreodata impinsa? Nu e exclus sa nu fi sarit de la punct :). Fa un test agrafa si lasa codurile ce ti-au iesit aici, dar straduieste-te sa scrii mai bine data viitoare ;)


Înapoi la C20NE

cron